Tenendo la chiave super non mostra le scorciatoie di Unity

7

Come dice il titolo, quando tengo premuto il tasto Super , l'elenco delle scorciatoie Unity non appare.

Sono su Ubuntu 12.04 (nuova installazione). Riesco a vedere il dock che si presenta con i numeri sulle icone per avviare le applicazioni. Aiuto.

    
posta Sharaazad 03.05.2012 - 22:41

2 risposte

3

Qual è la risoluzione dello schermo? L'elenco delle scorciatoie da tastiera non è visualizzato su piccoli monitor.

    
risposta data Florian Diesch 03.05.2012 - 23:13
1

Inoltre, assicurati che sia configurato per mostrare le scorciatoie su cui è in esecuzione al terminale:

gconftool-2 --set --type=bool /apps/compiz-1/plugins/unityshell/screen0/options/shortcut_overlay TRUE 

In Ubuntu 12.10, questo sarebbe:

gconftool-2 --set --type=bool /org/compiz/profiles/unity/plugins/unityshell/shortcut_overlay TRUE 
    
risposta data desgua 04.05.2012 - 00:41

Leggi altre domande sui tag