Plugin CDM di Google Widevine

4

Ho installato

$ firefox --version
Mozilla Firefox 53.0

su ubuntu

$ lsb_release -a
No LSB modules are available.
Distributor ID: Ubuntu
Description:    Ubuntu 16.04.2 LTS
Release:    16.04
Codename:   xenial

Dopo aver abilitato la casella di controllo DRM in about:preferences#content ho trovato il plugin CDM sotto about:addons . Ma se provo a riprodurre un video, viene visualizzato un messaggio per contattare il servizio in relazione al codice di errore 7031. Ho chiamato il servizio e hanno menzionato che non è possibile riprodurre video in Linux. È vero?

    
posta Hölderlin 06.05.2017 - 18:07

0 risposte

Leggi altre domande sui tag