Dovrei preoccuparmi del worm Linux.Darlloz?

18

Come utente di Ubuntu, qualche consiglio su come Linux.Darlloz possa influenzare Ubuntu e come prevenirlo?

    
posta Shaharil Ahmad 29.11.2013 - 17:09

1 risposta

18

Se PHP-cgi non è installato o se lo si aggiorna di recente. Niente.

  

Linux.Darlloz è un worm che si diffonde ai sistemi vulnerabili sfruttando PHP 'php-cgi'.

Ubuntu già correzioni del rilascio per prevenire la diffusione più di un anno fa :

risposta data Braiam 29.11.2013 - 17:17

Leggi altre domande sui tag